37x Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Alle Foren als gelesen markieren
Alt 08.04.2004, 11:49   Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
n4p84
Gast
 
Beiträge: n/a
Standard

hi leude

ich hab mal ein scheiss problem

ich kann irrgendwie steam net öffnen habs tausendmal installiert und immer wenn ich pc aus mache nund neustarte

zeig mir der pc nen fehler also wenn ich auf steam klicke

wie kann ich das problem beheben???

pls
 

Mit Zitat antworten
Alt 08.04.2004, 11:54   Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

was für ein fehler was steht da
mtw@mouse ist offline  

Mit Zitat antworten
Alt 08.04.2004, 11:56   Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
n4p84
Gast
 
Beiträge: n/a
Standard

da komm kein fehler

da kommt diese teil von microsoft bericht senden oder nicht senden
 

Mit Zitat antworten
Alt 08.04.2004, 12:00   Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

also du instalierst steam neu und änderst nix an steam (config oder so )
und dann kommt ein fehler über windows

habe ich das rischtig verstanden
mtw@mouse ist offline  

Mit Zitat antworten
Alt 08.04.2004, 12:25   Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 11.11.2003
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

kann es sein das du dort einen problemberichtabgeben muss ? und das zeichen von hl dort zu sehen ist ? ich hatte das prob auch wenn ich mit dem neuen slay0r rein wollte .... kann sein das des auch bei anderen hacks so is ....
Mfg Kent
$Kent$ ist offline  

Mit Zitat antworten

Werbung


--
Alt 08.04.2004, 12:28   Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

genau hattest du ein cheat oder was anderes auf
mtw@mouse ist offline  

Mit Zitat antworten
Alt 08.04.2004, 12:32   Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
n4p84
Gast
 
Beiträge: n/a
Standard

nein garkeine cheats

cheate momentan ned

das kommt nur dieser bericht senden das kotzt mich langsam an
 

Mit Zitat antworten
Alt 08.04.2004, 12:38   Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

also dann liegt es an dein windows da hast du irgendwann mal was verändert.

also da kann ich dir nicht weiter helfen müste dein pc bei mir sein
mtw@mouse ist offline  

Mit Zitat antworten
Alt 08.04.2004, 12:41   Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 11.11.2003
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

hast du auch keine ... .dll uebersehen ? kann ja sein oder hast du nen skin fuer steam gesaugt ? n freund hatte mal das problem

Mfg Kent
$Kent$ ist offline  

Mit Zitat antworten
Alt 08.04.2004, 12:44   Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

der meint ja das er steam neu installiert hat und nix geändert hat
mtw@mouse ist offline  

Mit Zitat antworten
Alt 08.04.2004, 13:24   Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 08.12.2003
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Original von n4p84
da komm kein fehler

da kommt diese teil von microsoft bericht senden oder nicht senden
lade dir mal xpanti spy runter dann ist das "an Microsoft senden" schon mal weg...
Mombana ist offline  

Mit Zitat antworten
Alt 08.04.2004, 13:27   Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
n4p84
Gast
 
Beiträge: n/a
Standard

naund das problem hab ich doch dann immer noch das es net geöffnet wird
 

Mit Zitat antworten
Alt 08.04.2004, 13:33   Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 08.12.2003
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

hast du beim deinstallieren auch die einträge in der Registry weggemacht ?

Mit dem RegCleaner geht das wunderbar... ansonsten fällt mir nix mehr ein.
Mombana ist offline  

Mit Zitat antworten
Alt 08.04.2004, 14:29   Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
n4p84
Gast
 
Beiträge: n/a
Standard

jo ich hab alles wech gemacht

nur diese scheisse geht ned

kann mir keiner helfen ;(???
 

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 09:03 Uhr.


Powered by vBulletin