37x Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Alle Foren als gelesen markieren
Alt 05.06.2004, 08:25   Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.05.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hi an alle,
habe vor kurzem den tcp optimizer benutzt um meine dsl leitung zu optimieren. seitdem läuft der esel ganz beschissen. würde nun gerne alles rückgängig machen habe aber vorher die originaldaten nicht abgespeichert. gibt es irgendein anderen weg noch wieder die grundeinstellungen hizubekommen mit einer systemwiederherstellung oder so????

mfg. katharina
katharina ist offline  

Mit Zitat antworten

Werbung


--
Alt 05.06.2004, 09:39   Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.05.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

bei mir leider auch so help
sasa11 ist offline  

Mit Zitat antworten
Alt 05.06.2004, 10:33   Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.05.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

hast du die systemwiederherstellung aktiviert?? der computer setzt von zeit zu zeit sogenannte systemwiederherstellungspunkte. du kannst somit, wenn es nicht allzu lange her ist, das rad der zeit für deinen pc zurückstellen und damit hast du auch wieder deine alten einstellungen.
darkman x ist offline  

Mit Zitat antworten
Alt 05.06.2004, 10:42   Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.04.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Also bei mir läuft das ding sau gut jungs !!!!

MFG
Mooky
Mooky ist offline  

Mit Zitat antworten
Alt 05.06.2004, 11:21   Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.05.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

geht net mehr
sasa11 ist offline  

Mit Zitat antworten
Alt 05.06.2004, 14:15   Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.05.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

danke für die schnelle antwort!

systemwiederherstellungszeitpunkt war der letzte vor drei wochen.
werde jetzt die zeit mal zurück stellen grins und hoffen das es sich damit erledigt hat.!

mfg. katharina
katharina ist offline  

Mit Zitat antworten
Alt 05.06.2004, 14:25   Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

oh mein gott gleich mit kanonen auf spatzen schießen "Systemwiederherstellung" lol ladet euch BeFaster runter und stellt auf windows standard und dann einstellungen übernehmen und dann ein neustart ... fertig
P3N!$ ist offline  

Mit Zitat antworten
Alt 06.06.2004, 12:32   Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.05.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

HI nochmal,

die action mit dem befaster hat auch nichts gebracht. der esel ist immernoch langsamer als vorher .

miest
katharina ist offline  

Mit Zitat antworten
Alt 06.06.2004, 13:35   Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.04.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Da musst du wohl neuinstallieren ! Ich seh da keinen anderen Ausweg !
M3zGeR Fr!d0liN ist offline  

Mit Zitat antworten
Alt 06.06.2004, 22:16   Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.05.2004
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

hi,
meinst du windows neu installieren???

mfg. katharina
katharina ist offline  

Mit Zitat antworten
Alt 07.06.2004, 13:00   Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.12.2003
Beiträge: 0
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

brauchst net neu zu installen nimm dfü speed und stell deine settings für dsl oder isdn halt wieder ein!!!

Download DFÜ-Speed :
http://www.wintotal.de/Software/index.php?rb=13&id=278

mfg rappi
r@ppi ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 08:39 Uhr.


Powered by vBulletin